Framework Version

Feb 2, 2015 at 1:57 AM
Hi Simone, what version of the .net Framework do I need to install to make the add-in work?